L'annonce sur le blog IPS date déjà de plusieurs semaines, mais IP.board 3 supportera de facon natif Sphinx.

Donc c'est aussi l'annonce officielle de la mort de mon projet "SphinxForIPB".

Ca tombe bien... car je n'ai jamais eu le temps de mettre à jour avec Sphinx 0.9.8 (Il y a même une version 0.9.8.1 qui est disponible depuis quelques jours !)

Merci